Olá, Visitante. Por favor entre ou registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?

26 de Setembro de 2020, 11:41

Entrar com nome de utilizador, password e duração da sessão

40 Visitantes, 0 Membros

Autor Tópico: Cruise control  (Lida 8685 vezes)

Offline leaocarmo

  • Stage I
  • *
  • Mensagens: 11
  • Actividade:
    0%
  • Localização:
    Seixal
Re: Cruise control
« Responder #15 em: 01 de Maio de 2013, 23:19 »
boa noite amigos,ja vi o que tem o cruise do meu 93,o pedal de embraiagem tem uma ligeira folga e em andamento se eu com o pé puxar o pedal de embraiagem para cima o cruise activa mas mal o largo desactiva logo,é mesmo a valvula entao que esta marada,cumprimentos a todos.
  • Saab 2.2 TiD Sedan 2003
  • Mitsubishi L200 1999
  • citroen C2 2007

Offline SMAP

  • Stage V
  • ***
  • Mensagens: 5048
  • Actividade:
    0%
    • Comunidade SAAB Portuguesa
  • Localização:
    Munich, Germany - Peniche, PORTUGAL
Re: Cruise control
« Responder #16 em: 01 de Maio de 2013, 23:24 »
boa noite amigos,ja vi o que tem o cruise do meu 93,o pedal de embraiagem tem uma ligeira folga e em andamento se eu com o pé puxar o pedal de embraiagem para cima o cruise activa mas mal o largo desactiva logo,é mesmo a valvula entao que esta marada,cumprimentos a todos.

Se funciona puxando a embraigem pode ser uma questao de afinação, pois acho que se estivesse avariado nunca trabalharia

Offline leaocarmo

  • Stage I
  • *
  • Mensagens: 11
  • Actividade:
    0%
  • Localização:
    Seixal
Re: Cruise control
« Responder #17 em: 01 de Maio de 2013, 23:25 »
em relação á chiadeira ele quando se carrega nos amortecedores nao faz nada e em estrada irregular tb nao chia,apenas quando passo em lombas e a frente é sujeita a um maior balanço.
  • Saab 2.2 TiD Sedan 2003
  • Mitsubishi L200 1999
  • citroen C2 2007

Offline TesZero

  • Stage VI
  • ***
  • Mensagens: 7980
  • Actividade:
    0%
    • Comunidade Saab
  • Localização:
    Porto
Re: Cruise control
« Responder #18 em: 03 de Maio de 2013, 20:59 »
Quanto ao cruise control :P como calculava era mesmo a tal válvula...
Vê se consegues afinar a chapa que segura as duas válvulas para que fique mais perto do pedal.
tem 2 porcas.

Quanto à suspensão, vai a uma casa de amortecedores e pede um teste.
deverá ser amortecedores fraquinhos.

ou como o kamuma sugeriu, os casquilhos da suspensão.

Fico contente que tenhas descoberto o problema :)
agora é resolver-lo :)

Abraço
SAABsPORTUGAL - Comunidade SAAB em PORTUGAL