Olá, Visitante. Por favor entre ou registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?

03 de Fevereiro de 2023, 12:45

Entrar com nome de utilizador, password e duração da sessão

43 Visitantes, 0 Membros

Autor Tópico: Cabo de embraiagem partido.  (Lida 18128 vezes)

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Cabo de embraiagem partido.
« em: 18 de Maio de 2014, 17:27 »
Ola a todos,
desta vez o meu Saab deixou-me mesmo pendurado!!! Partiu o cabo de embraiagem e deixou-me na estrada.
Já desmontei a parte de baixo do tablier e tirei o cabo da ligação ao pedal, a minha dúvida é onde encaixa a mola de retorno do pedal... nao vejo nenhum encaixa la para a ponta da mola e nos desenhos que vi nao consigo perceber como colocar...
Outra questão como desaparafusar a caixa de fusiveis do motor para ter acesso ao buraco por onde passa o cabo? Aquilo é um parafuso com uma porca "estranha"... lol
Obrigado. Abraço

P.S.: Vou tentar fazer um DIY a ver se fica alguma coisa de jeito!!!

Offline SMAP

  • Stage V
  • ***
  • Mensagens: 5060
  • Actividade:
    0%
    • Comunidade SAAB Portuguesa
  • Localização:
    Munich, Germany - Peniche, PORTUGAL
Re: Cabo de embraiagem partido.
« Responder #1 em: 18 de Maio de 2014, 17:34 »

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #2 em: 18 de Maio de 2014, 18:17 »
Obrigado SMAP ja tinha visto essa imagem. Mas no pedal ha uma mola (nao desenhada na imagem) que supostemente prende o cabo no topo do pedal e que faz o retorno do pedal. Com o partir do cabo a mola soltou-se e ue nao consigo perceber como a prender... qndo tiver acesso ao computador eu coloco uma imagem dessa mola

Offline SMAP

  • Stage V
  • ***
  • Mensagens: 5060
  • Actividade:
    0%
    • Comunidade SAAB Portuguesa
  • Localização:
    Munich, Germany - Peniche, PORTUGAL
Re: Cabo de embraiagem partido.
« Responder #3 em: 18 de Maio de 2014, 18:46 »
Não sei se ajuda muito mas descobri mais umas imagens, algumas tem o sistema do 9-3 ja com embraiagem hidraulica em vez de cabo.

(   Para visualizar hiperligações por favor faça LogIn)
(   Para visualizar hiperligações por favor faça LogIn)
(   Para visualizar hiperligações por favor faça LogIn)
(   Para visualizar hiperligações por favor faça LogIn)

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #4 em: 18 de Maio de 2014, 19:06 »
Mais uma vez obrigado SMAP. Não precisas de perder mais tempo com isto.. eu já percebi como se tem de fixar a mola.
O pedal do meu é igual ao ferrugento da foto (mecanico) a mola que falo é a mola que aparece ao lado do pedal na 2a foto. Esta fica apenas encostada no topo onde encaixa o plastico do cabo da embraiagem, segundo tenho lido, é fundamental para os que tem cruise control para o pedal encostar no interruptor... nos que não tem não é "tão essencial" e pelos vistos o meu já deve ter levado um cabo novo porque a mola não se soltava com o partir do cabo, ainda mais porque partiu junto ao braço da caixa da embraiagem... os srs da Saab ou outros que montaram o cabo devem ter deixado a mola solta uma vez que o carro nao tem cruise control.
A tourada toda vai ser um gajo de 1,80m e 90Kg a montar aquilo num espaço onde uma menina de 1,60 e 50kg ficava apertada!!!!! Mas prometo tentar tirar fotos e tentar mostrar como fazer....

Offline TesZero

  • Stage VI
  • ***
  • Mensagens: 7980
  • Actividade:
    0%
    • Comunidade Saab
  • Localização:
    Porto
Re: Cabo de embraiagem partido.
« Responder #5 em: 18 de Maio de 2014, 23:03 »
Se tiveres assim tão... apertadinho :P

tira o banco do condutor :)

Aguardamos fotos :)
SAABsPORTUGAL - Comunidade SAAB em PORTUGAL

Offline darioglv

  • Stage V
  • ***
  • Mensagens: 3029
  • Actividade:
    0%
  • Saab 9000 CD - Saab 9000 Aero - Saab 95
  • Localização:
    Sintra
Re: Cabo de embraiagem partido.
« Responder #6 em: 19 de Maio de 2014, 09:49 »
Novidades?
  • Ex-Renault 11 GTS 1.4 (envenenado)
  • Ex-Opel Corsa A mk1/2 1.5 D (envenenado)
  • Ex-Opel Corsa B 1.4 SI (envenenado)
  • Ex-Opel Corsa B 1.4 SI (sem veneno)
  • Ex-Fiat Uno 45s 1.0 (sem veneno)
  • Saab 9000 CD 2.0T Airflow (envenenado)
  • Saab 9000 Aero 2.3T (em restauro)
  • Saab 95 2.3t (envenenado)
:9000CD: :9000CS: :9-5:  :SsP:

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #7 em: 20 de Maio de 2014, 14:59 »
Por esta altura o cabo velho já foi removido... o novo está no local... mas ainda sem ser definitivamente colocado..
Estive para comprar um de ajuste manual... mas acabei por comprar o original da Saab, com ajuste automático... segundo o sr Gaspar ao fim de uns km é normal sentirmos o pedal a pegar mto em baixo então temos de dar uns puxões no cabo para o mecanismo automatico funcionar!!! Nunca pensei que numa marca premium como a Saab as coisas funcionassem ao puxão!!!

Neste momento só me apetece pegar numa marreta de uns 5kg e dar tanta marretada até ele ficar enfiado... tudo apertadissímo que quase nem as mão lá cabem.. quando mais conseguir ver o que estou a fazer!!!

Após estes desabafos, o que me está a complicar mais a tarefa é conseguir colocar a tal mola do pedal no sitio (deve ter sido por isso que os anteriores "reparadores" a deixaram para baixo) porque o restante cabo está montado... só sei se está a funcionar bem depois de montar mesmo tudo e poder ligar o carro.

Com a minha falta de experiência e como só consigo ir fazendo as coisas de manha cedo antes de vir para o trabalho... lá para o fim de semana espero ter acabado!

Offline TesZero

  • Stage VI
  • ***
  • Mensagens: 7980
  • Actividade:
    0%
    • Comunidade Saab
  • Localização:
    Porto
Re: Cabo de embraiagem partido.
« Responder #8 em: 20 de Maio de 2014, 15:04 »
Tem paciência, de alguma forma irás ganhando a experiência que falta e conseguirás resolver o problema :)

Esperemos que seja de forma mais fácil e rápida :)

Abraço
SAABsPORTUGAL - Comunidade SAAB em PORTUGAL

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #9 em: 20 de Maio de 2014, 15:58 »
Obrigado pelo apoio Teszero! A pouco e pouco vai ficando tudo no sitio...

Offline TesZero

  • Stage VI
  • ***
  • Mensagens: 7980
  • Actividade:
    0%
    • Comunidade Saab
  • Localização:
    Porto
Re: Cabo de embraiagem partido.
« Responder #10 em: 20 de Maio de 2014, 16:00 »
Espero voltar a ver esse cabrio :)

quem sabe no encontro nacional dia 21 de junho :D :D :D :D

SAABsPORTUGAL - Comunidade SAAB em PORTUGAL

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #11 em: 20 de Maio de 2014, 16:32 »
Não me é fácil ir aos encontros... trabalho ao sábado e depois com mulher e filhota nunca é fácil organizar as coisas... mas um dia destes sem dúvida que irei :)

Offline TesZero

  • Stage VI
  • ***
  • Mensagens: 7980
  • Actividade:
    0%
    • Comunidade Saab
  • Localização:
    Porto
Re: Cabo de embraiagem partido.
« Responder #12 em: 20 de Maio de 2014, 16:46 »
Isso não é desculpa... :P

como podes ver pelas fotos dos encontros... toda a gente tem esposa, marido e filhos.
E muita gente trabalha aos sábados e por turnos.

:D
SAABsPORTUGAL - Comunidade SAAB em PORTUGAL

Offline guerreiro

  • Stage II
  • *
  • Mensagens: 216
  • Actividade:
    0%
Re: Cabo de embraiagem partido.
« Responder #13 em: 21 de Maio de 2014, 10:24 »
Acho que é desta que vou usar a marreta!!!!!! :(||

Novo capítulo...
finalmente consegui montar tudo... com um gancho de arame feito por mim coloquei a mola do pedal no sitio... conectei o cabo da embraiagem no pedal... com a ajuda do cabo de um martelo fiz de alavanca e consegui encaixar o outro topo do cabo na alavanca da embraiagem no motor... montei tudo... experimento varias pedaladas com o carro parado parece-me normal...
Arranco com o carro... embraiagem perfeita... a pegar mais ou menos a meio do curso do pedal... saio dou uma volta ao bairro onde engreno e desengreno varias velocidades... tudo perfeito...
Páro o carro à porta da garagem para meter o C3 la dentro e trazer hoje este para o trabalho... volto a ligar... meto a marcha-atrás... quando vou para meter a primeira fico com o pedal da embraiagem mole e não deixa desengatar!!!!!
Passei-me dos cornos!! Arranco à força a primeira... meto a marcha atras sem embraiagem sem nada e estaciono o carro.... sinceramente só não o atirei pelo barranco abaixo porque eu estava lá dentro!!!!!!

Um cabo de embraiagem novo.... de origem... e o sistema de ajuste automatico falha assim logo nos primeiros metros que o carro anda!!?
1º) como posso confiar em fazer uma viagem num carro assim!!??
2º) acho que um dia destes o vou trocar por um Fiat velho e podre... sempre é mais fiável!!!!

Offline darioglv

  • Stage V
  • ***
  • Mensagens: 3029
  • Actividade:
    0%
  • Saab 9000 CD - Saab 9000 Aero - Saab 95
  • Localização:
    Sintra
Re: Cabo de embraiagem partido.
« Responder #14 em: 21 de Maio de 2014, 10:31 »
Há trabalhos assim.....creio que muitos de nós passamos por essas "estafas" e por vezes o melhor é fechar a garagem e vir no dia a seguir.......mas temos de ter calma.
Pensa no que poderia ter sido.......o freio talvez se soltou?
  • Ex-Renault 11 GTS 1.4 (envenenado)
  • Ex-Opel Corsa A mk1/2 1.5 D (envenenado)
  • Ex-Opel Corsa B 1.4 SI (envenenado)
  • Ex-Opel Corsa B 1.4 SI (sem veneno)
  • Ex-Fiat Uno 45s 1.0 (sem veneno)
  • Saab 9000 CD 2.0T Airflow (envenenado)
  • Saab 9000 Aero 2.3T (em restauro)
  • Saab 95 2.3t (envenenado)
:9000CD: :9000CS: :9-5:  :SsP: