Olá, Visitante. Por favor entre ou registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?

22 de Outubro de 2020, 19:17

Entrar com nome de utilizador, password e duração da sessão

57 Visitantes, 0 Membros

Autor Tópico: Não pega......  (Lida 6883 vezes)

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #15 em: 03 de Fevereiro de 2017, 20:38 »
Nada feito...dei também no motor de arranque umas pancadinhas ao de leve...mas nada
Sinto por lá umas coisas soltas...talvez um dos fios , mas como está por detrás do corpo da borboleta, não consigo ver.
Vou ver se o levo ao eletricista

  • SAAB - 9-5 - 2000

Offline derekoliveira

  • Stage II
  • *
  • Mensagens: 55
  • Actividade:
    0%
Re: Não pega......
« Responder #16 em: 04 de Fevereiro de 2017, 15:01 »
Boa tarde, fazer o teste à bateria, ver se os cabos da bateria estão a fazer bom contacto, as ligações de terra ao motor e chassi...outros testes com multímetro podes fazer à bateria a ver onde está o problema, mas tens que ter as bases para se fazer esse teste?!
  • opel astra H 2005
  • opel zafira B 2005

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #17 em: 04 de Fevereiro de 2017, 18:50 »
Oliveira, agradeço a ajuda
Mas estou de tal forma chateado com o que este SAAB me tem feito, que o melhor é mesmo levá-lo ao eletricista, pois com a raiva que lhe estou (ao SAAB) ainda me esqueço que a gasolina é combustível.
 
  • SAAB - 9-5 - 2000

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #18 em: 04 de Fevereiro de 2017, 18:52 »
O único SAAB que não em deu problemas...vendi-o...e tinha de ficar com este traste
  • SAAB - 9-5 - 2000

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #19 em: 04 de Fevereiro de 2017, 18:53 »
A despesa que este já me deu, daria para comprar um outro chaço que nem me custaria metade do que este já custou em reparações

  • SAAB - 9-5 - 2000

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #20 em: 04 de Fevereiro de 2017, 18:54 »
4ª feira vai ao eletricista, depois disso....só vai ter um destino....Abate
  • SAAB - 9-5 - 2000

Offline joseglv

  • Stage IV
  • **
  • Mensagens: 1390
  • Actividade:
    0%
  • Localização:
    Loures
Re: Não pega......
« Responder #21 em: 04 de Fevereiro de 2017, 23:09 »
Calma Ninocp... é normal que te sintas assim
Eu tb tenho passado por algumas das experiências de corrigir o que os outros no passado só têm aldrabado e é desmotivante e caro... mas o carro não tem culpa... e anda de dono em dono a pedir ajuda...
Não desistas do carro que dá a vida pela tua....
;)
(   Para visualizar hiperligações por favor faça LogIn)
:SsP:
Ex-Ford Escort 1.3L               Ex-Opel Corsa B 1.4Si
Ex-Renault 19 1.4                 Ex-Saab 9000 B202L ´92
Ex-Suzuki Swift 1.3 GTi         Ex-Fiat Cinquecento
Ex-Fiat Uno 45S                    Ex-Saab 9000 B202R ´93

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #22 em: 05 de Fevereiro de 2017, 12:13 »
Viva José

Não teve muitos donos, acho que apenas teve 3 ( comigo) o que teve foi muitos "espertos" a fingir que entendiam de mecânica e mexeram, nele. E depois quando eu digo: - Digam-me a verdade..é mesmo para me dizerem a verdade, mas a verdade...é que nunca a dizem.
E depois atafulham e eu fico com um desgosto pela minha paixão por Suecas....macas Suecas.
Volvos, Saabs..... e a alemã BMW. Têm sido o ponto da minha vida.
  • SAAB - 9-5 - 2000

Offline derekoliveira

  • Stage II
  • *
  • Mensagens: 55
  • Actividade:
    0%
Re: Não pega......
« Responder #23 em: 05 de Fevereiro de 2017, 16:32 »
Os carros são como os gemeos, parecem iguais mas na verdade há diferenças!!!!
  • opel astra H 2005
  • opel zafira B 2005

Offline joseglv

  • Stage IV
  • **
  • Mensagens: 1390
  • Actividade:
    0%
  • Localização:
    Loures
Re: Não pega......
« Responder #24 em: 05 de Fevereiro de 2017, 17:11 »
Viva José

Não teve muitos donos, acho que apenas teve 3 ( comigo) o que teve foi muitos "espertos" a fingir que entendiam de mecânica e mexeram, nele. E depois quando eu digo: - Digam-me a verdade..é mesmo para me dizerem a verdade, mas a verdade...é que nunca a dizem.
E depois atafulham e eu fico com um desgosto pela minha paixão por Suecas....macas Suecas.
Volvos, Saabs..... e a alemã BMW. Têm sido o ponto da minha vida.
Por isso mesmo é que é importante aprender sobre os carros...
Assim vês quem é que te anda a enganar... seja em que marca for que estejas....
E nunca é tarde para aprender....
Onde é que moras mesmo?
Como se diz: "... junta-te aos bons e serás como eles..."
:)
(   Para visualizar hiperligações por favor faça LogIn)
:SsP:
Ex-Ford Escort 1.3L               Ex-Opel Corsa B 1.4Si
Ex-Renault 19 1.4                 Ex-Saab 9000 B202L ´92
Ex-Suzuki Swift 1.3 GTi         Ex-Fiat Cinquecento
Ex-Fiat Uno 45S                    Ex-Saab 9000 B202R ´93

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #25 em: 06 de Fevereiro de 2017, 20:21 »
Boa noite José

Moro perto das Caldas da Rainha e trabalho na Azambuja.
Este foi e é o meu 2º SAAB e de tanto o querer, ia das Caldas a Cascais ao mecânico.
Mas como comecei a ver que o problema já ultrapassava a competência ...não quis que o rapaz ficasse com a batata quente nas mãos.
Depois de sanado o problema...agora o que está a aparecer, são as mazelas provocadas por anos de muitos maus tratos.

Vê bem que tenho o BMW à venda e a minha mulher, diz-me porque razão estou a querer vender o carro que não dá problemas :(||... ::P
Ok....não sei...será que alguém, SAAB?
Deixa lá ver o que vai dar o levar o carro amanhã ao eletricista.

Abraço
Carlos
  • SAAB - 9-5 - 2000

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #26 em: 09 de Fevereiro de 2017, 08:00 »
Assunto Resolvido.
Nem era alternador, nem qualquer fio maluco. Era um modulo que existe junto do alternador (nem sei o nome) É redondo e tem 6 a 8 cm de altura e 4 a 6.
Tem dois polos + e - e pelo que parece ficou todo marado lá por dentro. Entretanto o electricista mudou também as escovas e mais algusn componentes de ignição, e aí está o gajo a andar e lá se foram mais 130 euros, sem IVA.
Nada se passava com a bateria e nem mesmo ela sendo de amperes inferiores, a impede de pegar....á primeira e ao primeiro contacto

Obrigado pela vossa sempre pronta ajuda.

   
  • SAAB - 9-5 - 2000

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #27 em: 09 de Fevereiro de 2017, 08:02 »
...vamos agora esperar pela próxima partida do verdinho.... >:D
  • SAAB - 9-5 - 2000

Offline meteorologist

  • Stage IV
  • **
  • Mensagens: 2292
  • Actividade:
    0.08%
  • Localização:
    Porto e Aveiro
Re: Não pega......
« Responder #28 em: 09 de Fevereiro de 2017, 08:10 »
Ainda bem que tudo se resolveu e obrigado pela partilha da resolução! Poderá ajudar outros users com situação semelhante.  O0

Abraço,
Tiago
  • SAAB 9-5 2.0T - 1999
  • ex Renault Grand Modus 1.2 TCE Dynamic S
  • ex Renault Clio Tech Road 1.4 16v

Offline darioglv

  • Stage V
  • ***
  • Mensagens: 3029
  • Actividade:
    0%
  • Saab 9000 CD - Saab 9000 Aero - Saab 95
  • Localização:
    Sintra
Re: Não pega......
« Responder #29 em: 10 de Fevereiro de 2017, 08:27 »
Entao e pela descricao foi o motor de arranque certo?
  • Ex-Renault 11 GTS 1.4 (envenenado)
  • Ex-Opel Corsa A mk1/2 1.5 D (envenenado)
  • Ex-Opel Corsa B 1.4 SI (envenenado)
  • Ex-Opel Corsa B 1.4 SI (sem veneno)
  • Ex-Fiat Uno 45s 1.0 (sem veneno)
  • Saab 9000 CD 2.0T Airflow (envenenado)
  • Saab 9000 Aero 2.3T (em restauro)
  • Saab 95 2.3t (envenenado)
:9000CD: :9000CS: :9-5:  :SsP: