Olá, Visitante. Por favor entre ou registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?

22 de Outubro de 2020, 18:33

Entrar com nome de utilizador, password e duração da sessão

57 Visitantes, 0 Membros

Autor Tópico: Não pega......  (Lida 6879 vezes)

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #30 em: 13 de Fevereiro de 2017, 12:51 »
Pelo que parece...foi
digo parece, porque acho que o motor de arranque parece-me um pouco maior do que aquela peça que o electicista mostrou.

Mas pelo menos está a pegar ... mas ainda andam ali algumas "peças soltas"....já vou colocar um novo "post" com essas pequenas anómalias
  • SAAB - 9-5 - 2000

Offline darioglv

  • Stage V
  • ***
  • Mensagens: 3029
  • Actividade:
    0%
  • Saab 9000 CD - Saab 9000 Aero - Saab 95
  • Localização:
    Sintra
Re: Não pega......
« Responder #31 em: 15 de Fevereiro de 2017, 08:47 »
venham elas....
  • Ex-Renault 11 GTS 1.4 (envenenado)
  • Ex-Opel Corsa A mk1/2 1.5 D (envenenado)
  • Ex-Opel Corsa B 1.4 SI (envenenado)
  • Ex-Opel Corsa B 1.4 SI (sem veneno)
  • Ex-Fiat Uno 45s 1.0 (sem veneno)
  • Saab 9000 CD 2.0T Airflow (envenenado)
  • Saab 9000 Aero 2.3T (em restauro)
  • Saab 95 2.3t (envenenado)
:9000CD: :9000CS: :9-5:  :SsP:

Offline Ninocp

  • Stage II
  • *
  • Mensagens: 113
  • Actividade:
    0%
Re: Não pega......
« Responder #32 em: 22 de Fevereiro de 2017, 13:58 »
..calma que ainda não o desmontei  ;D
  • SAAB - 9-5 - 2000